Project

General

Profile

Actions

Feature #2320

closed

configure host os policy over unix socket

Added by Victor Julien almost 4 years ago. Updated over 3 years ago.

Status:
Rejected
Priority:
Normal
Assignee:
-
Target version:
-
Effort:
Difficulty:
Label:

Related issues

Related to Task #2309: SuriCon 2017 brainstormNewVictor JulienActions
Related to Feature #2277: netinfo: structured information about the network. Output hierarchical network tree in events NewEric LeblondActions
Is duplicate of Feature #660: Update host policy from unix socketRejectedActions
Actions #1

Updated by Victor Julien almost 4 years ago

  • Related to Task #2309: SuriCon 2017 brainstorm added
Actions #2

Updated by Victor Julien over 3 years ago

  • Related to Feature #2277: netinfo: structured information about the network. Output hierarchical network tree in events added
Actions #3

Updated by Victor Julien over 3 years ago

  • Is duplicate of Feature #660: Update host policy from unix socket added
Actions #4

Updated by Victor Julien over 3 years ago

  • Status changed from New to Rejected
  • Assignee deleted (Anonymous)
  • Target version deleted (TBD)

Rejected as duplicate of #660

Actions

Also available in: Atom PDF