Project

General

Profile

Actions

Bug #1375

closed

Regressions in list keywords option

Added by Eric Leblond almost 8 years ago. Updated almost 8 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Target version:
Affected Versions:
Effort:
Difficulty:
Label:

Description

The list keywords option is supposed to display the list of keywords with their associated application layer. This is not the case since 2.0.X. Also at least in 2.1.x, the CSV output is not clean enough dur to information message to be able to easily to load the CSV in a spreadsheet editor.

Actions #1

Updated by Victor Julien almost 8 years ago

  • Target version set to 2.0.7
Actions #2

Updated by Victor Julien almost 8 years ago

  • Status changed from Assigned to Closed
  • % Done changed from 0 to 100
Actions

Also available in: Atom PDF