Project

General

Profile

Actions

Optimization #2750

closed

document nfs-keywords

Added by Travis Green almost 4 years ago. Updated over 3 years ago.

Status:
Closed
Priority:
Normal
Target version:
Effort:
low
Difficulty:
low
Label:
Beginner, Outreachy

Description

src/detect-nfs-procedure.c reference to "nfs-keywords.html#procedure" generates 404

similarly,

src/detect-nfs-version.c reference to "rules/nfs-keywords.html#version" generates 404

Actions #1

Updated by Victor Julien over 3 years ago

  • Assignee set to Community Ticket
Actions #2

Updated by Victor Julien over 3 years ago

  • Target version set to TBD
  • Effort set to low
  • Difficulty set to low
  • Label Beginner, Outreachy added
Actions #3

Updated by Andreas Herz over 3 years ago

  • Status changed from New to Closed

duplicate of #3027

Actions

Also available in: Atom PDF