Project

General

Profile

Actions

Bug #4460

closed

ftp: Memory leak with duplicate FTP expectation

Added by Jeff Lucovsky over 1 year ago. Updated over 1 year ago.

Status:
Rejected
Priority:
Normal
Assignee:
Target version:
-
Affected Versions:
Effort:
Difficulty:
Label:


Related issues 1 (0 open1 closed)

Copied from Bug #4424: ftp: Memory leak with duplicate FTP expectationClosedPhilippe AntoineActions
Actions #1

Updated by Jeff Lucovsky over 1 year ago

  • Copied from Bug #4424: ftp: Memory leak with duplicate FTP expectation added
Actions #2

Updated by Jeff Lucovsky over 1 year ago

  • Status changed from Assigned to Rejected

Duplicate of #4464

Actions #3

Updated by Victor Julien over 1 year ago

  • Target version deleted (5.0.7)
Actions

Also available in: Atom PDF