Project

General

Profile

Actions

Task #5126

closed

Bug #5124: alerts: 5.0.8/6.0.4 count noalert sigs towards built-in alert limit (5.0.x backport)

alerts: SV test for noalert issue

Added by Jeff Lucovsky 8 months ago. Updated 8 months ago.

Status:
Rejected
Priority:
Normal
Target version:
Effort:
Difficulty:
Label:

Related issues 2 (0 open2 closed)

Is duplicate of Task #4942: alerts: SV test for noalert issueClosedShivani BhardwajActions
Copied from Task #4942: alerts: SV test for noalert issueClosedShivani BhardwajActions
Actions #1

Updated by Jeff Lucovsky 8 months ago

  • Copied from Task #4942: alerts: SV test for noalert issue added
Actions #2

Updated by Shivani Bhardwaj 8 months ago

  • Is duplicate of Task #4942: alerts: SV test for noalert issue added
Actions #3

Updated by Shivani Bhardwaj 8 months ago

  • Status changed from New to Rejected

Duplicate issue

Actions

Also available in: Atom PDF